Уважаемый клиент,

Обратите внимание, что с воскресенья, 1 октября 2017 года, клиентские терминалы MT4 с версиями старше 1065 больше не будут поддерживаться MetaQuotes и перестанут функционировать.

Чтобы избежать каких-либо проблем с подключением, обновите свои терминалы MTF HotForex до последней версии. Несоблюдение этого требования до 1 октября 2017 года может привести к нарушению вашей торговли.

Чтобы выполнить обновление, просто войдите в свою платформу MetaTrader и при появлении запроса примите запрос на обновление.

Если вы не знаете, какую версию вы используете, войдите в свой клиентский терминал HotForex MT4 и зайдите в Help — About, чтобы просмотреть текущую версию.

Не стесняйтесь обращаться к нам, если у вас есть какие-либо вопросы.

С наилучшими пожеланиями,

Команда HotForex

770 Capital отзывы клиентов о Брокере

ОСТАВЬТЕ ОТВЕТ

Please enter your comment!
Please enter your name here